BOOTER-CENTER
Sebelum Masuk Harap Login dahulu Atau yang Belum terdaftar Di Member kami Harap anda Register dulu

Salam Kami
Team B-C



 
IndeksBOOTER-CENTERCalendarFAQPencarianAnggotaPendaftaranLogin
Control panel

Your profile

Information

Preference

Signature

Avatar

Social

Friends and Foes

Memberlist

Groups

Private messages

Inbox

PM sent

 Other

Topic is being watched

Pencarian
 
 

Display results as :
 
Rechercher Advanced Search
Keywords
Latest topics
» Jailbreak iPhone 5 dan iPad Mini Sudah Dirilis
Tue Mar 19, 2013 11:32 am by Admin

» Tara In Booter-Center
Tue Mar 19, 2013 11:26 am by topandisconnect

» teeeeeeeeeeeeeeees lagi
Tue Mar 19, 2013 11:13 am by Admin

» test posting
Tue Mar 19, 2013 10:43 am by Admin

» Junk,,,junk,,,,junnk
Sun Mar 17, 2013 8:49 pm by Admin

» testestestes
Sun Mar 17, 2013 8:41 pm by Admin

» Inuyasa in here
Sun Mar 17, 2013 8:39 pm by Admin

» Peraturan FJB
Sun Mar 17, 2013 4:49 pm by Admin

» Peraturan FJB
Sun Mar 17, 2013 4:48 pm by Admin

September 2017
MonTueWedThuFriSatSun
    123
45678910
11121314151617
18192021222324
252627282930 
CalendarCalendar
partner
free blog aplication


Share | 
 

 Load Balancing Mikrotik 2 Speedy

Topik sebelumnya Topik selanjutnya Go down 
PengirimMessage
topandisconnect
Super Administrators
Super Administrators
avatar

Jumlah posting : 9
Join date : 17.09.11
Age : 30

PostSubyek: Load Balancing Mikrotik 2 Speedy   Mon Sep 26, 2011 7:09 am

setting dulu mikrotik sebagai gateway standartnya … lalu di setting di bagian berikut ..

/ ip address
add address=192.168.0.1/24 network=192.168.0.0 broadcast=192.168.0.255 interface=client
add address=192.168.1.2/24 network=192.168.1.0 broadcast=192.168.1.255 interface=speedy2
add address=192.168.2.2/24 network=10.112.0.0 broadcast=192.168.2.255 interface=speedy1

/ ip route
add dst-address=0.0.0.0/0 gateway=192.168.1.1,192.168.2.1 check-gateway=ping

/ip firewall nat
add chain=srcnat out-interface=speedy1 action=masquerade
add chain=srcnat out-interface=speedy2 action=masquerade

/ ip firewall mangle
add chain=input in-interface=speedy1 action=mark-connection new-connection-mark=speedy1_conn
add chain=input in-interface=speedy2 action=mark-connection new-connection-mark=speedy2_conn
add chain=output connection-mark=speedy1_conn action=mark-routing new-routing-mark=to_speedy1
add chain=output connection-mark=speedy2_conn action=mark-routing new-routing-mark=to_speedy2

/ ip route
add dst-address=0.0.0.0/0 gateway=192.168.2.1 routing-mark=to_speedy1
add dst-address=0.0.0.0/0 gateway=192.168.1.1 routing-mark=to_speedy2
Kembali Ke Atas Go down
 
Load Balancing Mikrotik 2 Speedy
Topik sebelumnya Topik selanjutnya Kembali Ke Atas 
Halaman 1 dari 1

Permissions in this forum:Anda tidak dapat menjawab topik
BOOTER-CENTER :: Computer Stuff :: Tip's And Trix's-
Navigasi: